<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
	<title>The geophagic nature of financial dominance in the Brazilian real estate market | Simoni Santos | DIE ERDE – Journal of the Geographical Society of Berlin</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The geophagic nature of financial dominance in the Brazilian real estate market" />
			<meta name="keywords" content="financialization, real estate market, public fund, ground rent, production of Brazilian urban space" />
	
	<link rel="icon" href="https://www.die-erde.org/public/journals/1/journalFavicon_en_US.png" type="ERROR: cannot open `/tmp/phpWLhO2K&#039; (No such file or directory)" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />

	<meta name="DC.Contributor.Sponsor" xml:lang="en" content=""/>
	<meta name="DC.Creator.PersonalName" content="César Simoni Santos"/>
	<meta name="DC.Date.created" scheme="ISO8601" content="2018-12-19"/>
	<meta name="DC.Date.dateSubmitted" scheme="ISO8601" content="2018-08-31"/>
	<meta name="DC.Date.issued" scheme="ISO8601" content="2018-12-19"/>
	<meta name="DC.Date.modified" scheme="ISO8601" content="2018-12-19"/>
	<meta name="DC.Description" xml:lang="en" content="Since the 1980s, following the re-concentration of economic activity in metropolitan regions, the urban real estate market in Brazil has been emerging as a sector that is capable of profitably absorbing the surplus produced in an economy that is facing a crisis. Initially, it is organized around the demand that is concentrated, in terms of space and sector, in the new business centralities. After the sector established a more dependent bond with the capital market, a relationship represented by a wave of Initial Public Offerings (IPOs) by major real estate companies, the effects of the North American mortgage crisis were not trivial. An important movement of capital flight took place in the Brazilian stock market from thenceforth. The largest public housing program in the history of the country, the Minha Casa Minha Vida (MCMV, ‘My Home My Life’) program, was launched during that period, less than a year after the 2008 crisis. The targeted production of real estate that followed had new characteristics in terms of geographic behavior and its relationship with land. This paper aims to shed light on some critical events that led to this scenario and discuss some aspects of this change that are essential for the real estate business to maintain its position as one of the most profitable and promising investments in Brazil. The geographical behavior of real estate investment, considering its tendency to expand and intensify, plays a decisive role in this context."/>
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>
	<meta name="DC.Identifier" content="413"/>
	<meta name="DC.Identifier.pageNumber" content="241-260"/>
	<meta name="DC.Identifier.URI" content="https://www.die-erde.org/index.php/die-erde/article/view/413"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Rights" content="Copyright (c) 2018 DIE ERDE – Journal of the Geographical Society of Berlin" />
	<meta name="DC.Rights" content=""/>
	<meta name="DC.Source" content="DIE ERDE – Journal of the Geographical Society of Berlin"/>
	<meta name="DC.Source.ISSN" content="00139998"/>
	<meta name="DC.Source.Issue" content="4"/>	<meta name="DC.Source.URI" content="https://www.die-erde.org/index.php/die-erde"/>
	<meta name="DC.Source.Volume" content="149"/>						<meta name="DC.Subject" xml:lang="en" content="financialization, real estate market, public fund, ground rent, production of Brazilian urban space"/>
				<meta name="DC.Title" content="The geophagic nature of financial dominance in the Brazilian real estate market"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Type.articleType" content="Research articles"/>
		<meta name="gs_meta_revision" content="1.1" />
	<meta name="citation_journal_title" content="DIE ERDE – Journal of the Geographical Society of Berlin"/>
	<meta name="citation_issn" content="00139998"/>
        <meta name="citation_author" content="César Simoni Santos"/>
<meta name="citation_title" content="The geophagic nature of financial dominance in the Brazilian real estate market"/>

	<meta name="citation_date" content="2018/12/19"/>

	<meta name="citation_volume" content="149"/>
	<meta name="citation_issue" content="4"/>

			<meta name="citation_firstpage" content="241"/>
				<meta name="citation_lastpage" content="260"/>
		<meta name="citation_abstract_html_url" content="https://www.die-erde.org/index.php/die-erde/article/view/413"/>
	<meta name="citation_language" content="en"/>
						<meta name="citation_keywords" xml:lang="en" content="financialization, real estate market, public fund, ground rent, production of Brazilian urban space"/>
									<meta name="citation_pdf_url" content="https://www.die-erde.org/index.php/die-erde/article/download/413/pdf"/>
				

	<link rel="stylesheet" href="https://www.die-erde.org/lib/pkp/styles/pkp.css" type="text/css" />
	<link rel="stylesheet" href="https://www.die-erde.org/lib/pkp/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="https://www.die-erde.org/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="https://www.die-erde.org/styles/compiled.css" type="text/css" />
	<link rel="stylesheet" href="https://www.die-erde.org/styles/articleView.css" type="text/css" />
	
	
	
	<link rel="stylesheet" href="https://www.die-erde.org/styles/sidebar.css" type="text/css" />		<link rel="stylesheet" href="https://www.die-erde.org/styles/rightSidebar.css" type="text/css" />	
			<link rel="stylesheet" href="https://www.die-erde.org/public/site/sitestyle.css" type="text/css" />
			<link rel="stylesheet" href="https://www.die-erde.org/plugins/blocks/languageToggle/styles/languageToggle.css" type="text/css" />
	
	<!-- Base Jquery -->
		<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/lib/jquery/jquery.min.js"></script>
	<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/lib/jquery/plugins/jqueryUi.min.js"></script>
	
	<!-- Compiled scripts -->
			
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/lib/jquery/plugins/jquery.tag-it.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/lib/jquery/plugins/jquery.cookie.js"></script>

<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/functions/fontController.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/functions/general.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/functions/jqueryValidatorI18n.js"></script>

<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/classes/Helper.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/classes/ObjectProxy.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/classes/Handler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/classes/linkAction/LinkActionRequest.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/classes/features/Feature.js"></script>

<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/SiteHandler.js"></script><!-- Included only for namespace definition -->
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/UrlInDivHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/AutocompleteHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/ExtrasOnDemandHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/form/FormHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/form/AjaxFormHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/form/ClientFormHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/grid/GridHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/controllers/linkAction/LinkActionHandler.js"></script>

<script type="text/javascript" src="https://www.die-erde.org/js/pages/search/SearchFormHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/js/statistics/ReportGeneratorFormHandler.js"></script>
<script type="text/javascript" src="https://www.die-erde.org/plugins/generic/lucene/js/LuceneAutocompleteHandler.js"></script>

<script type="text/javascript" src="https://www.die-erde.org/lib/pkp/js/lib/jquery/plugins/jquery.pkp.js"></script>	
	
	<script type="text/javascript" src="https://www.die-erde.org/js/relatedItems.js"></script>
	<script type="text/javascript" src="https://www.die-erde.org/js/inlinePdf.js"></script>
	<script type="text/javascript" src="https://www.die-erde.org/js/pdfobject.js"></script>

</head>
<body id="pkp-common-openJournalSystems">

<div id="container">

<div id="header">
<div id="headerTitle">
<h1>
	<img src="https://www.die-erde.org/public/journals/1/pageHeaderTitleImage_en_US.jpg" width="1010" height="202" alt="Die ERDE -- Journal of the Geographical Society of Berlin" />
</h1>
</div>
</div>

<div id="body">

	<div id="sidebar">
							<div id="rightSidebar">
				<div class="block" id="sidebarDevelopedBy">
	<a class="blockTitle" href="http://pkp.sfu.ca/ojs/" id="developedBy">Open Journal Systems</a>
</div><div class="block" id="sidebarHelp">
	<a class="blockTitle" href="javascript:openHelp('https://www.die-erde.org/index.php/die-erde/help')">Journal Help</a>
</div><div class="block" id="sidebarUser">
			<span class="blockTitle">User</span>
	
												<form method="post" action="https://www.die-erde.org/index.php/die-erde/login/signIn">
					<table>
						<tr>
							<td><label for="sidebar-username">Username</label></td>
							<td><input type="text" id="sidebar-username" name="username" value="" size="12" maxlength="32" class="textField" /></td>
						</tr>
						<tr>
							<td><label for="sidebar-password">Password</label></td>
							<td><input type="password" id="sidebar-password" name="password" value="" size="12" class="textField" /></td>
						</tr>
						<tr>
							<td colspan="2"><input type="checkbox" id="remember" name="remember" value="1" /> <label for="remember">Remember me</label></td>
						</tr>
						<tr>
							<td colspan="2"><input type="submit" value="Login" class="button" /></td>
						</tr>
					</table>
				</form>
						</div> <div class="block" id="notification">
	<span class="blockTitle">Notifications</span>
	<ul>
					<li><a href="https://www.die-erde.org/index.php/die-erde/notification">View</a></li>
			<li><a href="https://www.die-erde.org/index.php/die-erde/notification/subscribeMailList">Subscribe</a></li>
			</ul>
</div>

<div class="block" id="sidebarLanguageToggle">
	<script type="text/javascript">
		<!--
		function changeLanguage() {
			var e = document.getElementById('languageSelect');
			var new_locale = e.options[e.selectedIndex].value;

			var redirect_url = 'https://www.die-erde.org/index.php/die-erde/user/setLocale/NEW_LOCALE?source=%2Findex.php%2Fdie-erde%2Farticle%2Fview%2F413';
			redirect_url = redirect_url.replace("NEW_LOCALE", new_locale);

			window.location.href = redirect_url;
		}
		//-->
	</script>
	<span class="blockTitle">Language</span>
	<form action="#">
		<label for="languageSelect">Select Language</label>
		<select id="languageSelect" size="1" name="locale" class="selectMenu"><option label="Deutsch" value="de_DE">Deutsch</option>
<option label="English" value="en_US" selected="selected">English</option>
</select>
		<input type="submit" class="button" value="Submit" onclick="changeLanguage(); return false;" />
	</form>
</div>
<div class="block" id="sidebarNavigation">
	<span class="blockTitle">Journal Content</span>

	<form id="simpleSearchForm" action="https://www.die-erde.org/index.php/die-erde/search/search">
		<table id="simpleSearchInput">
			<tr>
				<td>
													<label for="simpleQuery">Search <br />
					<input type="text" id="simpleQuery" name="simpleQuery" size="15" maxlength="255" value="" class="textField" /></label>
								</td>
			</tr>
			<tr>
				<td><label for="searchField">
				Search Scope
				<br />
				<select id="searchField" name="searchField" size="1" class="selectMenu">
					<option label="All" value="query">All</option>
<option label="Authors" value="authors">Authors</option>
<option label="Title" value="title">Title</option>
<option label="Abstract" value="abstract">Abstract</option>
<option label="Index terms" value="indexTerms">Index terms</option>
<option label="Full Text" value="galleyFullText">Full Text</option>

				</select></label>
				</td>
			</tr>
			<tr>
				<td><input type="submit" value="Search" class="button" /></td>
			</tr>
		</table>
	</form>

	<br />

		<span class="blockSubtitle">Browse</span>
	<ul>
		<li><a href="https://www.die-erde.org/index.php/die-erde/issue/archive">By Issue</a></li>
		<li><a href="https://www.die-erde.org/index.php/die-erde/search/authors">By Author</a></li>
		<li><a href="https://www.die-erde.org/index.php/die-erde/search/titles">By Title</a></li>
		
			</ul>
	</div>

<!-- Add javascript required for font sizer -->
<script type="text/javascript">
	<!--
	$(function(){
		fontSize("#sizer", "body", 9, 16, 32, ""); // Initialize the font sizer
	});
	// -->
</script>

<div class="block" id="sidebarFontSize" style="margin-bottom: 4px;">
	<span class="blockTitle">Font Size</span>
	<div id="sizer"></div>
</div>
<br /><div class="block" id="sidebarInformation">
	<span class="blockTitle">Information</span>
	<ul>
		<li><a href="https://www.die-erde.org/index.php/die-erde/information/readers">For Readers</a></li>		<li><a href="https://www.die-erde.org/index.php/die-erde/information/authors">For Authors</a></li>		<li><a href="https://www.die-erde.org/index.php/die-erde/information/librarians">For Librarians</a></li>	</ul>
</div>
<div class="block plugins_generic_usageStats_optout" id="usageStatsOptout">
	<span class="blockTitle">Usage Statistics Information</span>
	<p>We log anonymous usage statistics. Please read the <a href="https://www.die-erde.org/index.php/die-erde/usageStats/privacyInformation">privacy information</a> for details.</p>
</div>
			</div>
			</div>

<div id="main">

<div id="navbar">
	<ul class="menu">
		<li id="home"><a href="https://www.die-erde.org/index.php/die-erde/index">Home</a></li>
		<li id="about"><a href="https://www.die-erde.org/index.php/die-erde/about">About</a></li>

					<li id="login"><a href="https://www.die-erde.org/index.php/die-erde/login">Login</a></li>
							<li id="register"><a href="https://www.die-erde.org/index.php/die-erde/user/register">Register</a></li>
												<li id="search"><a href="https://www.die-erde.org/index.php/die-erde/search">Search</a></li>
		
					<li id="current"><a href="https://www.die-erde.org/index.php/die-erde/issue/current">Current</a></li>
			<li id="archives"><a href="https://www.die-erde.org/index.php/die-erde/issue/archive">Archives</a></li>
		
				

									<li class="navItem" id="navItem-0"><a href="https://www.die-erde.org/index.php/die-erde/issue/view/28">FORTHCOMING</a></li>
						</ul>
</div>
<div id="breadcrumb">
	<a href="https://www.die-erde.org/index.php/die-erde/index" target="_parent">Home</a> &gt;
	<a href="https://www.die-erde.org/index.php/die-erde/issue/view/36" target="_parent">Vol 149, No 4 (2018)</a> &gt;	<a href="https://www.die-erde.org/index.php/die-erde/article/view/413/0" class="current" target="_parent">Simoni Santos</a>
</div>

<div id="content">


	<div id="topBar">
					</div>
		
	<div id="articleTitle"><h3>The geophagic nature of financial dominance in the Brazilian real estate market</h3></div>
	<div id="authorString"><em>César Simoni Santos</em></div>
	<br />
			<div id="articleAbstract">
		<h4>Abstract</h4>
		<br />
		<div>Since the 1980s, following the re-concentration of economic activity in metropolitan regions, the urban real estate market in Brazil has been emerging as a sector that is capable of profitably absorbing the surplus produced in an economy that is facing a crisis. Initially, it is organized around the demand that is concentrated, in terms of space and sector, in the new business centralities. After the sector established a more dependent bond with the capital market, a relationship represented by a wave of Initial Public Offerings (IPOs) by major real estate companies, the effects of the North American mortgage crisis were not trivial. An important movement of capital flight took place in the Brazilian stock market from thenceforth. The largest public housing program in the history of the country, the Minha Casa Minha Vida (MCMV, ‘My Home My Life’) program, was launched during that period, less than a year after the 2008 crisis. The targeted production of real estate that followed had new characteristics in terms of geographic behavior and its relationship with land. This paper aims to shed light on some critical events that led to this scenario and discuss some aspects of this change that are essential for the real estate business to maintain its position as one of the most profitable and promising investments in Brazil. The geographical behavior of real estate investment, considering its tendency to expand and intensify, plays a decisive role in this context.</div>
		<br />
		</div>
	
			<div id="articleSubject">
		<h4>Keywords</h4>
		<br />
		<div>financialization, real estate market, public fund, ground rent, production of Brazilian urban space</div>
		<br />
		</div>
	
				
			<div id="articleFullText">
		<h4>Full Text:</h4>
									<a href="https://www.die-erde.org/index.php/die-erde/article/view/413/pdf" class="file" target="_parent">PDF</a>
														</div>
	
	
	

<div class="separator"></div>

<h3>Refbacks</h3>

<ul>
				<li>There are currently no refbacks.</li>
	</ul>


		

<br /><br />
<hr /><p><em>If a manuscript is accepted for publication, the <strong>authors</strong> will be asked to pay an Article Publication Fee to cover publications costs.</em></p><p><em>Die ERDE charges the authors a page fee of € 25.– (no VAT required) for accepted and published articles to cover a part of the production costs.</em></p><p><em>This fee includes <strong>full open access</strong> to contents, no additional fee is necessary to allow everybody to access the PDF of the published paper. This means: you <strong>can freely distribute the final PDF</strong>, present it <strong>on your homepage</strong> and make links to the PDF from other web sites. In detail, Die ERDE uses the following copyright license:</em></p><table><tbody><tr><td><a href="http://creativecommons.org/licenses/by-sa/4.0/" rel="license"><img style="border-width: 0;" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" alt="Creative Commons License" /></a></td><td> </td><td>Articles published in Die ERDE are licensed under a <a href="http://creativecommons.org/licenses/by-sa/4.0/" rel="license">Creative Commons Attribution-ShareAlike 4.0 International License</a>.</td></tr></tbody></table><p><em>In April 2018 the Editorial Manager has changed. Please address all inquiries and correspondence to <strong>Dr. Verena Sandner Le Gall</strong>, sandner[AT]geographie.uni-kiel.de.</em></p><p><em><br /></em></p><hr /><h2>Archive</h2><p>Since 2011 all issues are openly accessible via <a href="/index.php/die-erde/issue/archive">this link</a><br />Older issues (back as far as 1833) are also open-access available – via <a href="http://www.digizeitschriften.de/dms/toc/?PPN=PPN385984391">www.digizeitschriften.de</a></p>
</div><!-- content -->
</div><!-- main -->
</div><!-- body -->



</div> <!-- container -->
</body>
</html>